Jump to content

Dante_Xk

Member
  • Content Count

    103
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by Dante_Xk

  1. Podrías concretar más? Componentes de tu equipo, qué tipo de errores te da...Es que con decir "va mal" poco se puede hacer
  2. Antes de responder, creo que convendría que dijeras cuáles son los componentes de tu equipo, para saber si te merece la pena gastar en la 1070 y no te haga cuello de botella.
  3. La CM Mastercase 5 salio hace 1 años. Y si, todos los porta HDD son desmontables (comprobado, tengo una xD) La que ha salido ahora es la 3 http://benchmarkhardware.com/2016/09/cooler-master-presenta-nueva-caja-mastercase-3-pro-99615/ http://www.coolermaster.com/case/mini-tower/mastercase-pro-3/ (y si no recuerdo mal hay otro modelo previsto, el 7...y no sé si alguno más) http://www.thinkcomputers.org/checking-out-cooler-masters-new-cases-at-ces-2016/
  4. Supongo que ya habrás comprobado que no hay archivos ocultos
  5. Yo la pillé en Kinguin.net https://www.kinguin.net/es/catalogsearch/result/index/?q=windows Suelen rondar entre 20-25€ y 0 problemas (he pillado varios juegos también allí y todo OK)
  6. La verdad es que a mí me lo hace de vez en cuando (fallo del gateway) sobre todo cuando sale de una suspensión. A ver si alguien puede dar alguna solución, gracias.
  7. Gracias, lo acabo de probar. Desconecté todo lo que estaba conectado por USB (frontal y trasero) excepto el ratón, así como el HDMI, y nada. Al final después de desconectar y probar en otra toma de la regleta (en la pared sólo tengo una toma) viendo que volvían a arrancar los ventiladores y el Blue-Ray, pues desconecté todo, incluyendo el cable de red, y seguía igual. No se si será relevante, pero comento un par de cosas que no puse en el primer post por las prisas: 1-Cuando instalé el SO, al meterle los drivers de la placa, se me desconfiguró el Raid 0, y terminé volviendo a configuración de fábrica. Luego ya configuré yo el Raid 0 y los perfiles XMP; no sé si tendría que haber hecho algo más. La placa es ésta https://www.wipoid.com/placas-base/6663-gigabyte-z170x-ud5-th.html 2-Tengo instalado un HUB frontal de USB https://www.wipoid.com/accesorios-caja/1295-sharkoon-hub-frontal-4-puertos-usb-20.html ya que tengo varios periféricos como el mando y demás que no funcionan con USB 3.0 y no quería tener que andar conectando-desconectando por detrás. El caso es que tiene 2 led, uno de Access que se activa cuando se accede a los DD, y otro con el icono de Encendido-Apagado (el circulo y la raya) Pues cuando apago el PC, este led se mantiene encendido. De todas formas he abierto ticket en Wipoid y supongo que el lunes me responderán. Y ell martes tengo el día libre, así que lo abriré para echarle un vistazo más detenido al cableado, a ver cómo están conectados esos ventiladores (me han comentado que si están conectados directamente a PSU via molex podría ser la causa) ______________________________ EDIT - En Wipoid me han comentado lo mismo que Gonzo, que desconectara todo y probara si había algún tipo de retroalimentación desde un dispositivo externo (haciendo incapié en los monitores) pero tampoco ha funcionado esta vez Entrando en la BIOS, sólo vi esto Power Management -> ErP (reduce al mínimo el consumo en shutdown) y lo puse en "Enabled", consiguiendo que los ventiladores dejen de girar cuando está apagado, pero claro, no llega energía a nada, ni a los USB, con lo que no se puede cargar ningún dispositivo cuando el PC está apagado (not big deal) El problema es que cuando entra en suspensión, los ventiladores siguen girando, así que toca seguir investigando y averiguar qué puede ser.
  8. Hola Pues el problema que tengo es ese, que ayer me dí cuenta que los ventiladores del disipador de la CPU (Cryorig R1 Ultimate) siguen activos cuando apago el PC. Sólo dejan de funcionar si le doy al interruptor de apagado de la regleta o al de la PSU; y si vuelvo a conectar el interruptor, empiezan a girar de nuevo, e incluso el Blue-Ray se pone a girar como si buscara disco. Repito, todo esto con el PC apago, no en suspensión ni nada. El resto de ventiladores de la caja no giran, sólo los del disipador. No sé si es problema de Conector, MoBo (Hardware o Bios) o PSU. El PC tiene un mes, y me preocupa el desgaste que pueda suponer (aparte del consumo, claro) Gracias
  9. A ver, AMD tiene fama de calentorra, pero 60º en reposo me parece una barbaridad salvo que estés en la calle en Ecija a las 4pm. ¿Los ventiladores de la gráfica están funcionando? Puedes utilizar programas como CPUID HWMonitor u Open Hardware Monitor (descargable aquí) para revisarlo. Si no funcionan, prueba MSI Afterburner o EVGA Precision para crear una curva de rendimiento de los ventiladores, y ver si así mejoran las temperaturas. Por curiosidad, ¿en juegos, a cuánto se te pone?
  10. Yo normalmente los shooters los juego a 900-1000 dpi, y en los perfiles ese botón lo uso para otra cosa En el único que le saqué algún uso a la variación de dpi fue en el BF3 a la hora de usar la torreta del tanque, ya que ganaba velocidad de giro, o a lo mejor simplemente era efecto placebo, no sé.
  11. También hay que tener en cuenta los ventiladores de serie que traen. En el caso de la S340 no trae ventiladores frontales (o por lo menos no lo especifica) sólo uno trasero y otro superior, de 120 ambos, mientras que la 440 viene con 4 (3 frontales de 120 y uno trasero de 140) Por último la cantidad de slots para HDD también varía, siendo más en la 440 (aunque es cierto que si le metes una gráfica de >294mm pierdes al menos 2 bahías para HDD)
  12. Gracias, ya le estuve echando un ojo cuando te lo crearon y en general está bien, aunque hay mucho más que el HDD que le cambiaría, siendo para mí. Si, lo de la fuente ya sé que con 750w me sobra, pero la diferencia de precio es mínima con la de 850w. Podría pensarme la https://www.wipoid.com/fuentes-alimentacion/3066-enermax-revolution-x-t-750w-ii-modular.html ya que el mínimo que quiero es 80+ Gold y usar la diferencia para otra cosa. En el caso de los SSD, puse los Samsung porque durante mucho tiempo han sido un referente por aquí; como alternativa estaba pensando en los https://www.wipoid.com/discos-duros/5470-kingston-hyperx-savage-240gb-ssd.html ¿Alguna otra sugerencia? En el caso de la RAM, si veo que van a tardar mucho en traer las que quiero, pues me plantearía pillar las https://www.wipoid.com/memoria-ram-ddr4/7014-gskill-trident-z-ddr4-3000-16gb-2x8gb-cl14.html o https://www.wipoid.com/memoria-ram-ddr4/5840-gskill-ripjaws-v-red-ddr4-3000-16gb-2x8-cl15.html que sé que hay modelos de 16GB, con lo que podría ampliarlo luego a 48GB en cuanto estén disponibles Y sobre la gráfica, pues sí, viendo como está el mercado sólo aparecen disponibles las Gygabite. En PCComp tienen la EVGA con un plazo de entrega de 10 días, así que si en Wipoid no me dicen nada podría pillarla allí e instalarla yo, o esperarme a que se asiente el mercado, pillarme el equipo sin gráfica y aguantar con la 960 4GB que compré el año pasado. ¿Alguna otra opinión?
  13. En un principio no, pero supongo que en el futuro hará falta hacerlo y no lo descarto, por eso elegí el K
  14. Por fin ha llegado el momento (gracias Egarsat por tardar 3 años en pagar ) El caso es que voy a comprar torre nueva, así que ya sabéis lo que os toca. El PC es para juegos y estudio (sí, quiero volver a estudiar, sobre todo temas de redes y sistemas, lo que implica virtualización) También es mi centro multimedia, donde veo mis pelis y demás, lo que implica tener lectora BR. La idea es que dure 2-3 años sin tocarlo nada (salvo aumentar la RAM si hace falta) No me enrollo más https://www.wipoid.com/socket-1151/5770-intel-core-i7-6700k-.html https://www.wipoid.com/socket-1151/6663-gigabyte-z170x-ud5-th.html https://www.wipoid.com/memoria-ram-ddr4/7015-gskill-trident-z-ddr4-3200-32gb-2x16gb-cl14.html (*) https://www.wipoid.com/ventilacion-cpu/3534-cryorig-r1-ultimate-.html https://www.wipoid.com/discos-duros/4638-samsung-850-evo-250gb-ssd.html x2 (RAID 0) Se han subido un poco a la parra, ¿no? Hace un par de meses andaban por los 82-83€ https://www.wipoid.com/discos-duros/3248-wd-red-2tb-sata3.html https://www.wipoid.com/carcasas-cajas-semitorre/6040-cooler-master-mastercase-pro-5.html https://www.wipoid.com/fuentes-alimentacion/4926-enermax-platimax-850w-modular.html https://www.wipoid.com/tarjetas-graficas-nvidia/7411-evga-geforce-gtx-1080-sc-gaming-acx-30-8gb-gddr5x.html (*) https://www.wipoid.com/grab-dvd-bluray/2261-liteon-ihos104-lector-blu-ray-y-dvd.html Además del montaje y testeo (39€) En total suma 2340 La RAM y la GPU no están disponibles ahora, y estoy a la espera de lo que me digan en Wipoid sobre la reposición; la idea sería comprarlo antes del 15, para disfrutarlo la primera semana de vacaciones, o ya esperar a mediados de Agosto (estaré de viaje del 25 al 8) ¿Ideas, sugerencias, opiniones, maldiciones varias?
  15. Gracias por la info, era simple curiosidad más bien.
  16. Hola, Si, lo sé, llevo mucho tiempo sin pasar por aquí (mucho vicio al The Division, no voy a mentir ) El caso es que estoy ya planteando presupuesto para el nuevo equipo, y al ver la placa https://www.wipoid.com/socket-1151/6663-gigabyte-z170x-ud5-th.html me he fijado que viene con 2 conectores "SATA Express", que según leo son más rápidos que los SATA III, pero el caso es que no encuentro por ningún lado SSDs que usen esa tecnología, y quería saber si habéis oído algo al respecto. Muchas gracias PD- En un par de meses pasaré por el hilo correspondiente para que me ayudéis con el presupuesto del PC
  17. RMA no te van a dar problemas para tramitarlo. El problema ya es la devolución; consulta las condiciones en la tienda a ver si puedes tramitarla (a partir de los 14 días no suelen aceptarla) A mí personalmente me recomendaron aquí la EVGA de 4GB y 0 problemas en los 6 meses que tiene. https://www.wipoid.com/tarjetas-graficas-nvidia/6620-evga-geforce-gtx-960-supersc-acx-20-4gb-gddr5.html
  18. Pues en la página de Razer los ponen como 7.1 reales, no emulados (el USB sería para alimentación) Además, llevan 5 altavoces por auricular, mientras que los 5.1 reales (y que luego emulan 7.1) sólo suelen llevar 4. Y también está el tema de las conexiones analógicas que usa, que serían las de un sistema 7.1 (4 de audio + 1 del micro, frente a las 3+1 que utiliza por ejemplo el SpeedLink Medusa 5.1) http://www.razerzone.com/es-es/gaming-audio/razer-tiamat-71 ¿Alguien puede aclararlo?
  19. Que lo haga en directo esta noche
  20. Pregunta: ¿lo has probado en USB 2.0 vs 3.0? Lo digo porque yo he tenido problemas al conectar los auriculares en 3.0 (al principio van bien, pero de repente empiezan a "chirriar" cosa mala)
  21. Anoche era imposible entrar. Y cuando por fin he podido hoy, los Tiamat agotados (ya tenían stock limitado ayer) Tocará seguir esperando.
  22. El tema es que al comprarlo directamente en la RazerStore yo tampoco estoy seguro de si tienen la Ñ.
  23. Mañana día 15, y durante 24h (a partir de las 10.00am en España) Razer va a hacer un 50% de descuento en todos sus periféricos, con motivo de haber sido la elección del público como Lo Mejor del CES por 6º año consecutivo. https://insider.razerzone.com/index.php?threads/insider-ces-2016-appreciation-event.10666/ Es necesario estar registrado en Razer ID & Insider, y a partir de ahí conseguir el código de descuento. https://insider.razerzone.com/index.php?threads/how-to-link-your-razer-id-to-razer-insider.1904/ Las compras están limitadas a 1 producto por usuario (y también habrá limitación en la cantidad de productos disponibles) Tened en cuenta que para compras superiores a 59€ se supone que los gastos de envío a España son gratuitos (por debajo de ese precio no sé cuánto serán) Personalmente, si consigo los Razer Tiamat 7.1 por 110€ ni me lo voy a pensar que Spoon ya me dijo que son canela fina.
  24. Justamente me acordé de lo que comentamos ayer y por eso (creo que era entre g2a y otra web)
  25. Por curiosidad he entrado en Aussar, y justo he visto que parecen haber usado la misma plantilla que Wipoid
×