Jump to content

Lina

Member
  • Content Count

    15
  • Joined

  • Last visited

1 Follower

About Lina

  • Rank
    Novato

Profile Information

  • Gender
    Array
  • Provincia:
    Array

Recent Profile Visitors

413 profile views
  1. Buenas noches! Al final compré unos cascos con micro de tipo clavija (los anteriores eran usb) y conseguí que volviera a funcionar, aunque no se cual es el problema aún con los otros Gracias de todas formas
  2. Buenas! Lo primero muchas gracias por responder La salida si funciona, puedo oir a la otra persona en llamada o cualquier sonido que reproduzca en el PC, sin embargo a mi no me detecta la voz aunque el dispositivo aparezca conectado, y la barra no se mueve cuando hablo. Parece que es algo del propio windows por que probé el micro en otro ordenador y funcionaba, pero no se como reconfigurarlo
  3. Buenas noches, Repentinamente mientras usaba Discord jugando dejo de funcionar a intervalos la entrada de audio, cambié el dispositivo del micrófono de los cascos usb al micrófono de la cam y seguía sin funcionar. He probado otros programas de chat de voz y sigue sin conectarse ninguno de los dos dispositivos. Ambos dispositivos (tanto el micro de la cam como el de los cascos usb) funcionan por que los he probado en otro ordenador. Estos dispositivos de entrada si son detectados por el ordenador al enchufarlos a la entrada de usb, además los cascos funcionan para escuchar lo que sea y la cam también funciona y me puedo ver en ella. ¿Alguien sabe a que se puede deber esto? Muchas gracias de antemano! Edit: Acabo de meterme en el actualizador de dispositivos y le he dado a actualizar a ambos (aunque ya lo estaban) además los he deshabilitado y vuelto a habilitar, y tampoco me ha servido para solucionarlo.
  4. Por desgracia solo puedo conectarlo por wifi, no tiene entrada para Internet por cable. Y dudo que sea por el router por que me lo llevé a la universidad y a casa de otra persona y me daba el mismo error Voy a mirar lo que me dices de los drivers aunque los reinstalé y eso tampoco pareció funcionar Gracias!
  5. ¡Hola! Desde hace un tiempo (antes funcionaba sin problema) mi portátil no se conecta a Internet, no corre ni en los navegadores ni en las aplicaciones pero sin embargo si detecta el wifi y a veces incluso aparece conectado a la red aunque el Internet siga sin funcionar, se que lo que falla es el portátil por que dicha señal de wifi la utilizo en otros portátiles, móviles y tabletas y funciona sin problema; he probado varias soluciones que he encontrado por Internet pero de momento ninguna me ha dado resultado. El portátil (Toshiba Satellite L10W-B-101) es de Lenovo y tiene instalado el windows 10. ¿Alguien sabe como podría solucionarlo? Gracias!
  6. Hola! Os escribo a ver si me podéis echar una mano, quiero cambiar la gráfica y estoy dudando entre la Asus Geforce GT730 2Gb GDDR3 y la VGA MSI N730 4gd3V2 4GB GDDR3 ¿cual creéis que es mejor para jugar? Os dejo también el resto de los componentes de mi ordenador, por si acaso no fueran compatibles con esas gráficas y tuviera que cambiar algo: http://imgur.com/a/dHArg Gracias
  7. Lina

    Ayuda con problema pc

    Lo comprobaré entonces, al limpiar solamente quite el polvo de dentro, intentare cambiar la pasta térmica y a ver como va. Muchas gracias!
  8. Lina

    Ayuda con problema pc

    Creo que es el ventilador trasero, aunque aún no he jugado con el ordenador abierto para cercionarme
  9. Lina

    Ayuda con problema pc

    Hice lo que me recomendasteis y lo limpié y aún sigue sonando y las temperaturas no disminuyen ¿puede ser quizás un fallo en algún componente? Me preocupa que en verano eche humo
  10. Lina

    Ayuda con problema pc

    Gracias por vuestras respuestas, pues el equipo tiene dos años y pico aproximadamente por que se han ido cambiando los componentes, intentare limpiarlo por que la verdad llevo bastante sin hacerlo... y respecto a la gpu.. no tengo ni idea si es discreta o integrada.. ¿cuales son las diferencias o como puedo comprobarlo? Adjunto imagenes con la configuración:
  11. Hola cuando juego a algunos juegos (killing floor 2, guild wars..) he notado que el ordenador suena muy fuerte, a veces se me lagea el juego, y comprobando con el programa Aida64 he visto que suben mucho las temperaturas, sobre todo la de diodo gpu, además el otro día mientras jugaba me dio por primera vez un pantallazo azul y se me reinicio el ordenador ¿sabéis a que se puede deber y como puedo mejorar el rendimiento? Os dejo una captura de pantalla de las temperaturas que me daba el programa: Muchas gracias.
  12. De momento tiraré del que tengo en casa, un Samsung seagate 1tb sata 7200rpm; pero más adelante me lo plantearé
  13. Vale, cambiaré el disco duro que tengo uno en casa, y a ver que tal le va, la verdad es que el que tengo puesto tiene ya sus años... ,muchas gracias por tu ayuda ^^ Un saludo
  14. El ruido es como un zumbido muy fuerte y continuo, la fuente de alimentación la cambie hace dos meses y con la anterior también me pasaba, no se cual es aunque puedo mirarlo. He usado el programa que me has dicho y me sale esto: http://s173.photobucket.com/user/Lina92/media/Sin%20tiacutetulo_zpsr9kuqkr0.jpg.html?sort=3&o=0
  15. Hola! Hará mas de un año que llevo sin saber que le pasa a mi ordenador, el problema es que repentinamente se me congela la pantalla mientras hago cualquier cosa, desde jugar hasta ver un simple vídeo en youtube, y empieza a emitir un ruido muy fuerte por los altavoces de la pantalla; siendo la única solución apagarlo de golpe. Creo que no se debe a que se me recaliente demasiado, por que cuando ocurre lo toco y no parece estar caliente, además he cambiado casi todos los componentes (menos el disco duro creo recordar) ¿Alguien tiene idea de que puede pasarle? Gracias!
×