Jump to content

ToniC

Member
  • Content Count

    4
  • Joined

  • Last visited

About ToniC

  • Rank
    Novato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola a todos, Primeramente un saludo a los participantes de este foro, a la vez que me ofrezco poniendo a vuestro servicio mis conocimientos por si puedo ayudar en alguna cuestión. Ya hace unos 8 o 9 años, cuando "murió" la batería de mi SAI de 500VA (una batería de 12V7Ah) la sustituí por una batería de coche, desechada por no dar suficiente corriente para el arranque, pero que para el SAI daba de sobras. De este modo aumento la fiabilidad y duración del sistema de alimentación ininterrumpida. Pero como el SAI es cerrado y la refrigeración/ventilación prácticamente inexistente, no puede estar más de 10 minutos funcionando trabajando al 90% de la carga sin riesgo de quemarse la etapa de potencia. Ya me sucedió una vez. Hace unos meses, la vieja batería definitivamente pasó a mejor vida y la sustituí por una nueva, también de coche, de 12V44Ah. Recientemente me han dado otro SAI, este de 650VA, cuya batería original de 12V8Ah estaba inservible. Lo probé con mi batería de coche y también funciona perfectamente. Como éste es más moderno, está protegido contra sobrecarga/sobretemperatura, y tras un corte de suministro, ya antes de los 10 minutos dá alarma y se para para autoprotegerse. Para alargar el tiempo de funcionamiento en caso de corte de suministro, estaba pensando en repartir las cargas (dos ordenadores, terminal de F.O. router, swich, base de tfno. inhalámbrico) entre ambos SAI's, de modo que al trabajar cada uno al 50% evitaría el sobrecalentamiento cuando tienen que generar los 230V. Y, por cuestión de espacio, pensaba ponerlos compartiendo la misma bateria de 12V44Ah. La batería seguiría trabajando holgada en el caso de corte de suministro cuando deba alimentar a los dos SAI's para que generen 230V, y como las cargas serían independientes, ahí tampoco habría conflicto. La duda me surge cuando en condiciones normales de suministro, sin corte, los SAI´s están alimentando/cargando la misma batería, ya que en vacío, cuando están sin batería, uno de ellos dá 13,6V y el otro 13,8V. ¿Alguien lo ha hecho o puede darme luz sobre el asunto?
  2. Me refiero al hecho de que los dos SAI estén en paralelo alimentando (cargando + 12V) la misma batería.
  3. Hola a todos. Con una batería desechada de coche por no dar suficiente corriente para el arranque, mi sai de 500 VA ha estado funcionando unos 8 años (cortes esporádicos) hasta que la batería murió definitivamente el año pasado. Ahora he comprador una nueva de 45Ah. Ratifico lo posteado por GordonFreeman32, si se hace trabajar a más de 3/4 de la carga máxima, a los 10 o 20 minutos, si el SAI no está protegido contra sobretemperatura , se frieron los transistores de potencia del inversor, ya que está todo calculado para las baterías original es de 7 u 8Ah. Si el sai está protegido contra sobrecarga o sobretemperatura, simplemente da el error y se protege a si mismo dejando de producir los 220 y deja sin alimentació los ordenadores (que es lo que debió sucederle a maxi360) recientemente me han dado un sai 650VA cuya batería murió y estaba pensando en que ambos sais compartieran batería y repartir la carga (poner un ordenador en cada Sai) de modo que ambos trabajaran a menos de 1/2 carga. Pero ambos sais cargarían la batería en paralelo ..... .¿ veis algún problema?
×