Jump to content

Search the Community

Showing results for tags '90'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Agora
    • General
    • Off topic
    • Troubleshooting
    • Tech news
    • Benchmarkhardware
  • Configuración de sistemas a medida
    • Presupuestos y configuraciones
  • Hardware
    • Graphics Cards
    • Motherboard, CPUs and Memory
    • Cases and Power Supplies
    • Cooling
    • Storage Devices
    • Peripherals
    • Laptops
    • Dispalys
    • Networking
  • Workbench
    • Setups and builds [Log]
    • Case Mod and Case con
    • DIY
    • Electronics
    • 3D Printe
  • Software
    • OS
    • Videogames
    • Programs and APPs
  • Mercadillo
    • Venta
    • Compra
  • BH Community
    • Normas y preguntas frecuentes
  • Modding's General modding
  • Modding's Worklogs
  • Modding's Taller
  • Cocinillas's Fotos
  • Cocinillas's Vegana
  • Cocinillas's BBQ
  • Cocinillas's Recetas
  • Cocinillas's Ingredientes
  • Jardin y huerto's Galeria
  • Jardin y huerto's Calendarios
  • Ciencia's Hablando de Ciencia
  • Ciencia's Noticias
  • Tecladofilia's Keycaps
  • Tecladofilia's Cables
  • Tecladofilia's Customs & DIY
  • Tecladofilia's Consultas
  • Tecladofilia's Teclados
  • Tecladofilia's Miss&Mr.
  • Anet A8 e impresoras 3D's Problemas
  • Anet A8 e impresoras 3D's Electronica
  • Anet A8 e impresoras 3D's Estructura
  • Anet A8 e impresoras 3D's Firmware
  • Anet A8 e impresoras 3D's STL
  • Anet A8 e impresoras 3D's Mejoras y mods
  • Anet A8 e impresoras 3D's Otras impresoras 3D
  • Chollos Hardwarefilicos's Periféricos
  • Chollos Hardwarefilicos's Videojuegos
  • Chollos Hardwarefilicos's Ordenadores/Componentes
  • Chollos Hardwarefilicos's Móviles/Tablets
  • Música's Listas Deezer
  • Música's Listas SoundCloud
  • Música's General
  • Música's Listas Spotify
  • Música's Radios On-Line
  • Destiny 2's Hunters S.A.
  • Destiny 2's Titans HQ
  • Destiny 2's Warlocks S.L.
  • Destiny 2's Biblioteca de lore

Calendars

  • Twitch streams
  • Holidays
  • Ciencia's Eventos
  • Arte 3D's Eventos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Chassis


Motherboard


CPU


GPU


Cooler


Memory


SSD


HDD


PSU


Monitor


Keyboard


Mouse


Sound


Provincia:


Intereses

Found 2 results

  1. Hola a todos. He observado que cuando juego al FIFA 16 o al 15 mi pc se vuleve lento cuando inicio un partido y la cpu comienza a estar al 90% o incluso 100% de su uso total. Con los otros juegos me va mui bien el pc. Tengo un intel i5 de 4 nucleos a 3,4 GHz y una tarjeta gráfica Nvidia GTX 760 2GB. Los drivers están actualizados y he probado a poner la configuracion a minimos y sigue lento. Ayuda!
  2. Buenas chic@s, Tengo el siguiente problema, hace dos semanas me compré este ordenador, que a la espera estoy de poder tenerlo funcionando a 100 para enseñaroslo. El problema que tengo es el siguiente, hace 1 semana me vino todo y lo monté todo muy despacio. Todo un lujo. El tema es que le pasé el prime95 y me daba unas temperaturas de 100 grados a full load, inmediatamente corté el prime95. Comprobé de nuevo el disipador y el procesador, de hecho lo desmonté y monté de nuevo para asegurarme de que la pasta estaba bien puesta. Lo volví a meter y me seguía dando 95 grados, cosa completamente imposible. De hecho lo que hice para intentar solucionar o localizar el problema fue: quitar y ponerlo otra vez, probar con dos pastas distintas y ver si poniendo el disipador de serie se normalizaba, nada, le he intentado montar y desmontar hasta 4 veces ya (con todo lo que eso conlleva, limpiar de restos el procesador, dejar limpias las superficies y volver a ponerlas y expandirlas), no creo que haya puesto mal 4 veces la pasta térmica. Lo que hice la semana pasada es hacer un RMA del procesador (creo que esto ha sido un error, ya veréis porque). Y me llegó ayer uno totalmente nuevo, el caso es que lo he vuelto a poner y lo mismo!!!!! Estoy anonadado, pero creo que ya voy viendo por donde van los tiros, porque me dí cuenta de que realmente no era problema de ponerlo mal (bueno, al menos hipotéticamente) si no que las lecturas de los sensores están mal, pues no puede ser que a 90-100 grados no salga aire caliente de la torre y yo mismo pueda tocar el disipador con mis dedos sin quemarme. Entonces creo que es un problema de los sensores de la placa base. Comentar de que todo es de stock, no he hecho OC ni nada, todo tal cual viene de fábrica. Por eso, si alguien ha tenido este problema que me diga sugerencias. Aunque bueno, estoy preparando la placa para hacer otro RMA y me den otro nuevo, pero quiero asegurarme mas de que el problema está en la placa por si a alguien ya le ha pasado (bueno y en parte porque tenéis mas idea que yo). Os dejo aqui dos capturas del core temp (también he usado el AIDA64 para comprobar que el problema no era del software), una del ordenador a idle y otra pasandole el prime 95 (small FFTs): Un Saludo
×