Jump to content

Search the Community

Showing results for tags 'placa base'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Agora
    • General
    • Off topic
    • Troubleshooting
    • Tech news
    • Benchmarkhardware
  • Configuración de sistemas a medida
    • Presupuestos y configuraciones
  • Hardware
    • Graphics Cards
    • Motherboard, CPUs and Memory
    • Cases and Power Supplies
    • Cooling
    • Storage Devices
    • Peripherals
    • Laptops
    • Dispalys
    • Networking
  • Workbench
    • Setups and builds [Log]
    • Case Mod and Case con
    • DIY
    • Electronics
    • 3D Printe
  • Software
    • OS
    • Videogames
    • Programs and APPs
  • Mercadillo
    • Venta
    • Compra
  • BH Community
    • Normas y preguntas frecuentes
  • Modding's General modding
  • Modding's Worklogs
  • Modding's Taller
  • Cocinillas's Fotos
  • Cocinillas's Vegana
  • Cocinillas's BBQ
  • Cocinillas's Recetas
  • Cocinillas's Ingredientes
  • Jardin y huerto's Galeria
  • Jardin y huerto's Calendarios
  • Ciencia's Hablando de Ciencia
  • Ciencia's Noticias
  • Tecladofilia's Keycaps
  • Tecladofilia's Cables
  • Tecladofilia's Customs & DIY
  • Tecladofilia's Consultas
  • Tecladofilia's Teclados
  • Tecladofilia's Miss&Mr.
  • Anet A8 e impresoras 3D's Problemas
  • Anet A8 e impresoras 3D's Electronica
  • Anet A8 e impresoras 3D's Estructura
  • Anet A8 e impresoras 3D's Firmware
  • Anet A8 e impresoras 3D's STL
  • Anet A8 e impresoras 3D's Mejoras y mods
  • Anet A8 e impresoras 3D's Otras impresoras 3D
  • Chollos Hardwarefilicos's Periféricos
  • Chollos Hardwarefilicos's Videojuegos
  • Chollos Hardwarefilicos's Ordenadores/Componentes
  • Chollos Hardwarefilicos's Móviles/Tablets
  • Música's Listas Deezer
  • Música's Listas SoundCloud
  • Música's General
  • Música's Listas Spotify
  • Música's Radios On-Line
  • Destiny 2's Hunters S.A.
  • Destiny 2's Titans HQ
  • Destiny 2's Warlocks S.L.
  • Destiny 2's Biblioteca de lore

Calendars

  • Twitch streams
  • Holidays
  • Ciencia's Eventos
  • Arte 3D's Eventos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Chassis


Motherboard


CPU


GPU


Cooler


Memory


SSD


HDD


PSU


Monitor


Keyboard


Mouse


Sound


Provincia:


Intereses

Found 16 results

  1. Buenas noches, estoy montando el PC nuevo y me están surgiendo algunas dudas. A ver si me podéis echar una mano. La idea es: Ryzen 7 3700x gráfica Vega 64 OC (ya la tengo) 2x8gb de Ram Ballistix ddr4 3000mhz CL15 (también comprado) aquí la primera duda, como se que la Vega 64 chupa mucho había mirado las fuentes de riotoro, enigma g2 de 750 y 850W, no se si es poco, es una burrada o como (lo que he visto me ha gustado) y por último la duda es la placa base. Viendo los precios que supuestamente se anuncian para las primeras placas había pensado en pillar una x470 o una B450, aunque aquí es donde voy más perdido y no se por donde tirar *no se si hace falta más información, pero tendré los discos duros que tengo ahora instalados, 1 SSD 120gb, 2 HDD 1TB y un WD externo por USB 3.0 de 2 TB (éste último con alimentación propia) Viendo lo que estoy montando a ver si me podéis aconsejar un poco, la idea es que con fuente y placa gastar un máximo de 200€ entre las 2 cosas (no me importa esperar a alguna oferta), quiero decir que si ahora mismo vale en torno a 250-270€, lo puedo contemplar. Es el primer post que hago en el foro, espero no haber puesto nada mal ni donde no corresponde, gracias de antemano
  2. Buenas a todos, Os comento, mi placa base, una msi z170 gaming m3 peto completamente. He estado buscando alternativas a dia de hoy pero lo que encuentro son remanentes de stock, y la verdad es que no se muy bien por cual decidirme. Mi procesador es un i7 6600. Lo mas decente que he encontrado y que no se vaya de madre a 250 euros, es lo siguiente: https://www.asrock.com/MB/Intel/Fatal1ty%20B250%20Gaming%20K4/index.asp por unos 125€ http://es.gigabyte.com/products/page/mb/ga-z270-hd3p#kf por unos 110€ https://www.msi.com/Motherboard/z270-tomahawk-opt-boost.html por 190€ ¿Podéis decirme cual de las tres os convence mas? Me esta costando encontrar algo decente, porque todo esta o agotado, o fuera de stock, o son micro atx de 60 euros o remanentes de gama muy alta de 240 euros. Acepto alternativas y sugerencias, mi tope esta en 200€. Muchas gracias ^^
  3. Procedo a explicar a ver si me podéis resolver un problema que he tenido con el pc nuevo, el caso es que esta montado y en principio todo correcto, enciende, reconoce discos... etc, el caso es que al probarlo cuando iba a instalarle Windows, drivers..., he probado con los dos módulos de RAM (ya que he comprado dos), y no me da señal en el monitor y se enciende la luz de la placa de ez debug, concretamente la de dram y cpu intercambiandose mientras parpadean, el caso es que he probado con un solo módulo de RAM, y esas luces desaparecen y si da señal en el monitor, y sin ningún problema puedo acceder a la bios, para ver si es problema de algún módulo de RAM, los he probado individualmente los dos y si dan señal al monitor por si solos... al tener 4 ranuras, he probado a poner los dos módulos tanto en las que recomiendan como en las otras dos ranuras, y nada, entonces no se cual es el problema por el que por si solas si da señal al monitor, y juntas no... El pc es: i5-8400, MSI 360M PRO-VDH, ram ballistix sport ddr4 2666 2x4gb por lo que si deberían ser compatibles sin problema. A ver si alguno sabéis que puede ser por que no tengo ni idea, gracias.
  4. Buenos días a todos, hardwarefilicos: Tengo un gran problema con mi PC que me está trayendo loco esta última semana, he estado haciendo pruebas pero todavía no estoy seguro de lo que pasa con mi máquina. Intento explicar lo mejor que pueda para ver si alguien me puede echar una mano al menos con los pasos que puedo seguir para aislar y encontrar el problema. Bien, ahí va: Mi PC deja de bootear de manera "aleatoria" y cuando lo hace, le cuesta a horrores (Estamos hablando de que se reinicia varias veces hasta que comienza a cargar windows y luego tarda más de un minuto aún teniendo la instalación en un SSD). Cuando deja de bootear, generalmente puedo arreglarlo quitando un stick de ram ("el malo") y al ratillo, después de varios intentos, consigue hacer boot con un solo stick de ram. Después de esto apago el PC, re-inserto el stick de ram "malo" y generalmente consigue bootear de nuevo (Con sus correspondientes intentos y varios reinicios) Después de esto el sistema corre estable hasta que lo apague, independientemente de la carga de CPU, Gráfica o el uso de la RAM [Estuve jugando 3 horas con el procesador cerca del 90% en todo momento, la ram al 89% de carga y la gráfica sobre el 60%] Bien, puesto que lo que parecía que daba problemas era la ram, descargué e instalé memtest86 en un USB y lancé tests individuales sobre el stick "Bueno" y el "malo" [No conseguí bootear con los dos simultaneamente], los dos pasaron con cero errores (https://imgur.com/a/YXlnOtz) Y sinceramente, creía que la RAM era el problema, ahora mimo no tengo ni idea de por donde seguir probando... Por lo que he leído en las guías que he consultado, lo más problable es que el problema esté en la placa base (LGA 1150, Chipset Z97). ¿Hay alguna posibilidad de que siga siendo cosa de la ram a pesar de que haya pasado estos tests? ¿Hay posibilidades de que sea algo del procesador (i5 4690)[ NO K ]? En caso de que tenga que hacer troubleshooting de la placa base ¿Cómo podría hacerlo? He estado mirando wallapop, segundamano, Amazon, PCcomp, APPinformatica y los precios que hay me parecen alocados (80+€ por una placa compatible con i5 4690, y ni si quiera es z97 o z87) Me vendría bien cualquier tipo de ayuda que me arroje un poco de luz sobre hacia donde continuar con el troubleshooting, muchísimas gracias por adelantado.
  5. Hola, saludos. Espero que me puedan ayudar. Necesito comprar un probador para fuente de poder y para motherboard, ya que tengo varios equipos dañados. Que me recomiendan?
  6. Es una pequeña duda y es si esta ram es compatible con esta placa base https://www.pccomponentes.com/gskill-ripjaws-v-red-ddr4-2400-pc4-19200-16gb-2x8gb-cl15 https://www.pccomponentes.com/msi-b350m-pro-vdh En la descripcion de la ram al final pone esto y me a liado: Compatibilidad Chipset Intel Z170 Platform Intel X99 Platform CPU Skylake (LGA 1151) Haswell-E (LGA 2011-3)
  7. Buenas! Después de casi 6 años con un FX8350 del demonio, toca renovar. Sobretodo por los problemas de calentamiento con las VRM, que hacia caer en picado el uso de la GPU, thermal throttling... Y va llegando el veranico. En principio me he decantado por un 8700k pero aún tengo serias dudas con que placa y que RAM acompañarlo. En principio con 8gb me vale para lo que juego y programo, si más adelante veo que me quedo corto, amplio con otro 2x4gb Alguna recomendación pues? El resto del equipo es: ASUS GTX 780 3gb Corsair 750w Semimodular SSD Kingston 240gb HDD 500gb Gracias de antemano!
  8. Hola a todos. Como ya puse en el apartado de fuentes de alimentación, desde hace tiempo estoy escuchando un ruido eléctrico en mi PC. Creí que era la PSU y decidí adquirir otra (de todos modos, llevaba tiempo queriendo cambiarla), pero resulta que dicho ruido proviene de mi placa base, una Asus Z87 C (C2); en concreto, de la zona inferior, donde los enchufes del Audio HD y el USB. Sé que la pregunta puede parecer absurda (no tengo ni idea de electrónica): ¿ese ruido puede ir a más y afectar al resto de componentes? Espero que podáis ayudarme, porque ya no sé cuál puede ser el problema. Un saludo. Edito: primero desconecté el cable del USB y no noté ningún cambio (el ruido seguía ahí), y después hice lo propio con el del Audio HD, y el resultado es el mismo.
  9. Muy buenas! En ésta ocasión y dado que ya tengo prácticamente el equipo encargado (bendito black friday me ahorré una pasta) me gustaría pediros opinión acerca de varias placas base en formato mini itx para el socket 1151. El equipo es un pc compacto y la placa montará un i5 6400 con una gtx 1060 de 3gb manufacturada por KFA2, además de 8gb de ram a 2133mhz kingston hyperx , busco una placa a ser posible con tarjeta wifi incluida, de no ser así intentaría buscar un adaptador wifi usb. Las placas que estoy valorando son las siguientes: Gigabyte B150N Phoenix-Wi-Fi: https://www.amazon.es/Gigabyte-B150N-Phoenix-Wi-Fi-Placa-Express/dp/B018UF1MR6/ref=sr_1_1?ie=UTF8&qid=1480450236&sr=8-1&keywords=b150n Asrock H110M-ITX/ac Intel H110 LGA1151 Mini ITX:https://www.amazon.es/Asrock-H110M-ITX-Intel-H110-LGA1151/dp/B01AVPBOFI/ref=sr_1_1?ie=UTF8&qid=1480450285&sr=8-1&keywords=asrock+h110m-itx+ac MSI B150I Gaming PRO AC: https://www.amazon.es/MSI-B150I-Gaming-PRO-AC/dp/B018XORYRQ/ref=sr_1_1?ie=UTF8&qid=1480450317&sr=8-1&keywords=msi+b150i ASUS H110I-Plus - Placa base (DIMM, DDR4-SDRAM, Intel H110): https://www.amazon.es/ASUS-H110I-Plus-Placa-DDR4-SDRAM-Intel/dp/B018SMJJH6/ref=sr_1_1?ie=UTF8&qid=1480450356&sr=8-1&keywords=asus+h110i En el caso de que eligiese una sin tarjeta de red, también admito sugerencias de adaptadores wifi de alta ganancia (jugar, streaming y video hd) Muchas gracias de antemano, espero vuestras opiniones.
  10. Buenas noches hardwarefilicos!!! Hacía mucho que no escribía por aquí, pero voy a necesitar de vuestra sabiduría. El tema es que ahora que vuelvo a currar, estoy pensando en terminar de actualizar mi pc (en el último año ya he cambiado fuente, disipador, caja, y gráfica), pero ahora le toca el turno al corazón de la bestia: cpu, y su consiguiente cambio de placa y posiblemente RAM. Para empezar, para los que lean esto por tapatalk, os dejo mi configuración actual: CPU: AMD FX-6100 3.8 GHz (OC) COOLER: Cryorig H5 Universal GPU: Radeon XFX 390 PLACA: Gigabyte GA-970A-UD3 RAM: Kingston HyperX KHX1600 4 GB x 2 SSD: Kingston Sata 3 HyperX 3K 120 GB HDD: 500 GB + 1 TB + 2TB CAJA: NZXT Phantom 530 FUENTE: Enermax Revolution 850 W MONITOR: HP Pavilion 23xi TECLADO: Logitech G510 RATON: Tesoro Shrike CASCOS: Gamdias Eros ALTAVOCES: Logitech 5.1 X 540 Respecto al presupuesto, pues estaría en torno a los 400 Euros. Sobra decir, que todo lo que se pueda ahorrar bienvenido sea, aunque si gastando algo mas consigo una notable mejoría, pues me lo pensaría. El PC estaría destinado a jugar en su mayor parte, a 1080, y no edito video (quitando alguna pequeña ñapa). Y como indica el titulo del tema quiero dejar AMD, y pasar a Intel. Mis dudas básicamente son dos: I5 o I7? 5ª o 6ª generación? Y una vez resuelta esta duda, pasaría al tema de que placa escoger, y que ram. Pues eso, si alguien me puede orientar, bienvenido será. Un saludo y no os dejéis la herencia de la abuela con las ofertas de Steam!!!
  11. Hellou! Por una serie de hechos, planeo actualizar ciertos componentes de mi ordenador, principalmente mi placa base y la refrigeración de la CPU. Actualmente tengo esto: AMD FX Series FX-8350 4.0Ghz 8X Black Edition G.Skill Ripjaws X DDR3 1866 PC3-14900 16GB 2x8GB CL9 Kingston SSDNow V300 240GB Samsung SH-224DB Grabadora DVD 24x OEM Negra XFX R9 390X Dual Fan 8GB GDDR5 Seagate SSHD 1TB SATA 3 Tacens Valeo V 900W 80 Plus Silver Modular Thermaltake Commander MS-I Snow Edition Asus M5A97 R2.0 Cooler Master Hyper 412S CPU Coole Planeaba introducir la siguiente placa base: http://www.pccomponentes.com/msi_990fxa_gaming.html Y, sabiendo que en verano, la temperatura ambiente puede llegar a los 40 grados, me queda la duda de qué es mejor, una líquida o una por aire. Pensé en esta refrigeración: http://www.pccomponentes.com/antec_h2o_h1200_pro_kit_refrigeracion_liquida.html Y ya por último, si fuera necesario, cambiaría de caja, si esto ayudaría lo suficiente. En total que no excedan los 300€. Gracias y un saludo!
  12. Buenas compañeros, tengo un problema a reparar cuanto antes. Antes que nada, mi PC es este: i5 2550k Gigabyte Z77 D3H RAM 8 Gb AMD ATI 7870HD 2Gb Fuente Tacens 750W SSD 250Gb Samsung Disco duro 500Gb Y mi problema es el siguiente. Cuando estoy con el PC en internet, viendo vídeos o foreando por ejemplo, no tengo ningún problema. EL problema viene cuando me meto a un juego, sea el que sea, Rocket League, Besiege, LOL, Assetto Corsa..., el que sea, se me apaga automáticamente y se enciende como a los 5 segundos de haberse apagado (como si se reiniciara, vamos). El tema es que SOLO lo hace con juegos, sea el que sea. El problema de la fuente no es, he comprobado con un polímetro y da 12v para la placa y 5v en otras tomas, por tanto no debería ser eso (soy bastante noob en lo que es hardware de pc, dicho sea de paso), y mi duda es si estará en la placa o en la gráfica, supongo que el error será la gráfica. Anoche intenté jugar a Rocket League a ver si había suerte pero se me apagó y no se me reinició. Le dí al boton de encender y no hizo nada, me fui a cenar y cuando volví le pulsé otra vez al boton de encendido y me salió una pantalla azul que ponía (entre otras cosas) Inaccessible Boot Device. Hoy he restablecido guardando mis archivos el SSD, que es con el que inicio y tengo el PC operativo de nuevo, pero en cuanto me meto a un juego sigue reiniciándose. Además, y para más inri, no puedo comprar mi placa porque ya está descatalogada y no tengo suficiente dinero ahora para cambiar lo que es procesador y placa a la vez, sino lo hacía... Un saludo y gracias de antebraso.
  13. Buenas hardwarefilicos! Puede que en un tiempo consiga un stick de 4gb de ram, y en mi placa base hay 2 slots, uno estando ya ocupado por un stick de 8gb, en caso de que pusiera el stick de 4gb junto con el de 8gb pasaría algo? PD: El reloj de la de 8 es de 1333MHz y la de 4 es de 1666.
  14. Buenas, Esta tarde se me ha quemado uno de los chips de la placa base, y claramente necesito otra, el problema es que la sección del socket 1155 en varias paginas de las que he mirado, no tienen lo que quiero, o es lo mismo que ahora tengo que es una GA-PH67-DS3-B3, Puestos a comprar una nueva me gustaría de paso algo mejor, La Cpu que tenia montada en el es un i7-2600, mi presupuesto es de unos 70 Euros, Necesito que aunque no sea Quad chanel, que tenga para 4 modulos de ram DDR3 a 1600 mínimo, La gpu que tenia montada es una 460 pero estoy en vistas de una 960.
  15. Hola a todos, si resulta que en mi placa base tan solo puedo conectar dos ventiladores, y yo quiero conectar un tercero, ¿es posible conectarlo directamente a la fuente de alimentación? Gracias.
  16. Hola buenas un saludo necesito entendimiento avanzado de un problema que he liado, y que ahora mismo me he quedado en punto muerto tras las comprobaciones que comentaré más adelante. Mi placa es la ASrock Z77 Extreme 3, y mi micro un i5-2500K el cual lo he tenido corriendo sin problemas con un muy buen rendimiento sin crashes ni nada malo a 4,5ghz y un voltaje de 1.29, sin pasar en un uso intensivo en juegos y multitárea de los 50 grados de temperatura. Con la BIOS flasheada a la última versión que en este caso se llama 1.50. Bien pues la cosa es que andaba yo jugueteando con la versión de evaluación de windows 10, y nada que como tenía morriña me fui a instalar mi 7 con licencia pero en una de estas en un reinicio de la instalación me empezó a dar error de inicio, y la pantalla del CHDSK para arreglarlo, pero la comprobación acababa en que no se pudo restaurar el inicio, y empezaba el bucle, hasta que la placa se quedó colgado y no tiraba ni la BIOS así que fui a mover el clear CMOS, y levantarlo para que reiniciase. Y aquí empezó lo gordo!, pues es que en la BIOS ahora puedo aplicar por ejemplo un cambio de votaje al vcore y ponerlo como me de la gana pero no tengo opción de subir el multiplicador por encima de los x37 que trae el micro de stock, además, las memorias no me las reconoce en 1600 y el perfil XMP ha desaparecido del menú. Con lo que se quedan limitadas en modo 1333mhz. Lo que hice fue tratar de reanimarlo, volvía a instalar el windows 7 porque se corrompía el inicio, pero cuando trataba de volver a darle al clear CMOS otra vez simplemente se restauraban los valores de la UEFI por defecto, y lo mismo, el mismo bloqueo de frecuencias y RAM. También he flasheado la BIOS y probado con las versiones antiguas, nada. y finalmente pues también lo he aislado de la corriente y la he dejado sin pila un rato, y nada, vuelta a la misma BIOS jodida, ya os digo, aunque le cambie la version, la flashee, mueva el CMOS, o le quite la pila, arrancar con distintos discos duros.. pues sí, todo eso, y nada, la BIOS sigue capada. Por último he reiniciado quitando la pila, sacando la GPU para ver si saco vídeo por la integrada, y cambiando las memorias de posición y los discos... En esta ocasión de todas las maneras, cuando se ha intentado arrancar el sistema sin la gráfica dedicada ha sido imposible, y únicamente he podido volver a hacerlo funcionar cuando le he puesto la dedicada, ahora el menú de la integrada o sus opciones de activación y desactivación ya no están y tampoco vuelve en sí la gráfica integrada si desconecto la dedicada. Actualmente he metido el windows 8.1 y por lo menos tengo PC ya que este no se corrompe cuando le meto mano a la placa, y así puedo funcionar. Pero me tiene mosqueado porque ya no sé que puedo estar haciendo mal o que narices se me pasa por alto, o si es que realmente aquí hay algo que no se pudiera solventar y podría tirar de rma o cual podría ser el siguiente paso, que soy incapaz de ver. Muchas gracias al que me lea, más a los que comentéis, Un saludo.!
×