Jump to content

Estamos trabajando en las mejoras del nuevo foro. Gracias por tu paciencia.

Conéctate para seguir esto  
ituvalu

Problema memoria ram

Publicaciones recomendadas

Hola buenos días,

 

a ver si alguien puede ayudarme a solucionar el siguiente problema.

 

Tengo varios ordenadores en casa y el otro día de buenas a primeras al encender uno de ellos no me daba ningún tipo de imagen y recibía ciertos pitidos de la placa base, revisando, vi que los pitidos eran por un problema en la memoria ram.

 

Actualmente ese ordenador tiene 4 slots (de 2 en 2) para poner memorias ram y tengo un modulo de 512MB por slot, lo que hacen un total de 2GB.

 

Pensando en que pudiese ser un problema de que alguna memoria estuviese ya rota (tiene varios años el ordenador) fui probando una por una y slot por slot y el ordenador se encendía sin problema.

 

Pero, ahora viene el problema, al ir a poner 2 memorias a la vez en los dos primeros slots fue cuando el ordenador dejo de funcionar de nuevo, pero probando por separado esos 2 slots funcionan correctamente.

 

Alguien sabría decirme, ¿por qué si pongo una sola memoria el ordenador se enciende correctamente?, pero, ¿si pongo las 2 no funciona?

¿Alguna solución?

 

Actualmente lo he dejado funcionando con tan solo 3 de los 4 módulos de memoria sin ningún problema.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
Conéctate para seguir esto  

×