Jump to content
  • 0
Sign in to follow this  
f0x

Problema encendido de PC en caliente o después de reinicio.

Question

Buenas tardes,

Acabo de montar un nuevo PC, y me he encontrado el problema de que no hay manera de encenderlo en caliente, es decir, encenderlo después de que se haya apagado, o al hacer un reinicio, sin que apague la fuente de alimentación por el interruptor y pasado un rato la vuelva a encender, o lo que es lo mismo, después de apagar, o le corto la corriente al equipo y luego lo vuelvo a conectar, o no se encenderá nunca.

Si después de apagarlo, se intenta encender, al pulsar el botón de encendido hace un amago de un instante, pero no se enciender.

Si reinicio el equipo, apaga todo el sistema por completo, pero no puede volver a iniciarse por sí mismo, hay que pulsar el botón de reset y encontes vuelve a iniciar.

¿A alguien se le ocurre qué puede suceder?

Los componentes que tengo que podrían estar implicados, son los siguientes: Silverstone Fortress FT03, Placa base Gigabyte B450M Gaming, procesador AMD Ryzen 5 2600, y fuente de alimentación Aerocool KCAS-650GM 650W 80 Plus Gold Modular.

 

Muchas gracias de antemano.

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×